License-Related Changes

License Server Update Required

You must update license servers for network licenses from R2014a and later to use the latest lmgrd and MLM license daemons shipped with this release. Client systems using R2014a and later cannot check out licenses from older license daemons. The required FlexNet® version for R2014a and later is 11.11.1.2.

Was this topic helpful?