Path: news.mathworks.com!not-for-mail
From: <HIDDEN>
Newsgroups: comp.soft-sys.matlab
Subject: Re: Graphical user interface webinar
Date: Wed, 30 May 2012 12:48:07 +0000 (UTC)
Organization: Procter &#38; Gamble Co
Lines: 8
Message-ID: <jq54u7$pqh$1@newscl01ah.mathworks.com>
References: <jpuh0a$7or$1@newscl01ah.mathworks.com> <5335b840-f62d-4288-9862-186f0e26e6df@m3g2000vbl.googlegroups.com> <jq15cb$1ev$1@newscl01ah.mathworks.com> <jq1cf6$rtb$1@newscl01ah.mathworks.com>
Reply-To: <HIDDEN>
NNTP-Posting-Host: www-06-blr.mathworks.com
Content-Type: text/plain; charset=UTF-8; format=flowed
Content-Transfer-Encoding: 8bit
X-Trace: newscl01ah.mathworks.com 1338382087 26449 172.30.248.38 (30 May 2012 12:48:07 GMT)
X-Complaints-To: news@mathworks.com
NNTP-Posting-Date: Wed, 30 May 2012 12:48:07 +0000 (UTC)
X-Newsreader: MATLAB Central Newsreader 1343420
Xref: news.mathworks.com comp.soft-sys.matlab:769473

"Roger Stafford" wrote in message <jq1cf6$rtb$1@newscl01ah.mathworks.com>...
> "Roger" wrote in message <jq15cb$1ev$1@newscl01ah.mathworks.com>... 
>   There has been some trouble with transferring Usenet articles that were originally entered in the Google comp.soft-sys.matlab newsgroup over into the Mathworks Newsreader.  I have complained to the Mathworks people.  You can read the Google version of this thread at:
> Roger Stafford
-------------------------------------------------------------------
-------------------------------------------------------------------------------------------
Does anyone use a third newsreader so we can verify if the posts just aren't getting out to the usenet from Google, or if it's a problem with the Mathworks newsreader pulling posts in from the usenet?
-Image Analyst (posting from the Mathworks this time).