Community Profile

photo

Julien Aubert


Active since 2013

Statistics

  • First Answer

View badges

Content Feed

View by

Answered
Java 1.6.0_51 breaks MATLAB 2012b and below
I found this workaround, should work until Apple/Mathworks issues a patch: Download the Apple Java SE 2013-003 update (no lon...

9 years ago | 6