Community Profile

photo

ML


Active since 2013

Statistics

  • Revival Level 1
  • First Answer

View badges

Content Feed

View by

Answered
Java 1.6.0_51 breaks MATLAB 2012b and below
So, how about Java 7 support on OS X sometime this century? Why do I have to install EOL Java 6 just to install your stuff? ...

9 years ago | 0

Answered
OS X 10.8, Java 7 Support; Calling Java from MATLAB
Yes, even though OS X has had 64-bit support for AGES, lazy software companies have yet to update for Java 7. Oracle has warned...

9 years ago | 0